Topic Options
#56203 - 08/07/18 10:09 AM Missing IMB
DanG Offline
OL Newbie

Registered: 07/07/15
Posts: 8
About 8 months ago I got a new computer. Since then, I have had about 8 jobs that a few hundred records out of 5,000 records don't have a IMB barcode on the output PDF. It is always in the last half of the run. Example, the first 2,500 records all have IMB's, then I will get 10 to 20 records that don't have the IMB. Then the next 100 records will be fine but then I will get another 10 to 20 records with no barcode. This will go on like this for awhile, then all the remainder records will be fine. When the job is finished making the output PDF, I can rerun it and all the records that didn't have IMB will have them. There is nothing wrong with the data. Also, I never get any errors while I am making the PDF.
I am on Windows 10 and 7.2.4

Thanks
Dan


Edited by DanG (08/07/18 10:35 AM)

Top
#56204 - 08/07/18 02:32 PM Re: Missing IMB [Re: DanG]
Jean-Cédric Online   happy
OL Expert

Registered: 10/03/16
Posts: 287
Loc: Québec, Canada
When you are creating your PDF output, which printer are you using. Adobe PDF or PrintShop Mail Printer?

Top
#56205 - 08/07/18 02:50 PM Re: Missing IMB [Re: Jean-Cédric]
DanG Offline
OL Newbie

Registered: 07/07/15
Posts: 8
Printshop Mail

Top
#56206 - 08/07/18 03:06 PM Re: Missing IMB [Re: DanG]
Jean-Cédric Online   happy
OL Expert

Registered: 10/03/16
Posts: 287
Loc: Québec, Canada
You could try updating to the latest version which is 7.2.8.

If that doesn't do it, I suggest you open a technical support call at 1-866-348-5863 or through our website.

Top
#56207 - 08/07/18 03:12 PM Re: Missing IMB [Re: Jean-Cédric]
DanG Offline
OL Newbie

Registered: 07/07/15
Posts: 8
ok thanks

Top