Hi,

Customer got question about support VPS version of PSM V7 and latest of VPS version.
I checked in output file that say VPS-1.0 or VPS-1.5 by PS option, so looks support V1.5 by PSM V7.
What is latest VPS version, however ?

Regards,