Topic Options
#16948 - 12/06/05 02:13 PM Dynamic Image problem
Hatteras Offline
Junior Member

Registered: 12/12/03
Posts: 6
Hello,


I have a document using 5 dynamic images. I have used the image download program to drop files on the printer and reference via ='filename' in the image properties. All is great on the printer side.

Watch/image side however generates no images. I checked the virtual drive under watch, and the files are listed and preview ok on that host. I assumed that this would be the default directory (no path used). I tried hard coding the local path in like d:\\dir\\subdir\\filename - but same result, nothing appears.

The options under the document and process both have 'run locally' checked.

Any suggestions on what I might check? The PDF created looks fine except for the dynamic images.

Thanks,

Jim

Top
#16949 - 12/06/05 03:18 PM Re: Dynamic Image problem
Anonymous
Unregistered


Hello,

Under Image "General" tab there is an option to check allowing you to "Run locally".

Please take note that anywhere you are while designing a document you could do F1 (help) and it shows you the topic you are working on.

Hope it helps!

Top
#16950 - 12/06/05 03:30 PM Re: Dynamic Image problem
Hatteras Offline
Junior Member

Registered: 12/12/03
Posts: 6
Quote:
Originally posted by LAPD:
Hello,

Under Image "General" tab there is an option to check allowing you to "Run locally".

Please take note that anywhere you are while designing a document you could do F1 (help) and it shows you the topic you are working on.

Hope it helps!
I maybe wasnt clear enough in my original post. That is checked, but no images appear in the PDF.

Top
#16951 - 12/06/05 04:24 PM Re: Dynamic Image problem
Anonymous
Unregistered


Hello,

In that case it should work and just to let you know there is no need to use the path this syntax should work
='MyImage.bmp'
I suggest that you open an issue with us.

Top