How do I stop lines from wrapping. For some lines in an address we can not have them wrap. Setting allow line breaks to NO does not work.